Función SI en Excel

INFO
STADISTICS
RECORDS
Title of test:
Función SI en Excel

Description:
Validación del cumplimiento o no de una condiciones y decisión según el caso. Im

Author:
AVATAR
Ariel Almonacid Arias
(Other tests from this author)


Creation Date:
01/12/2015

Category:
Computers
Click 'LIKE' to follow the bests test of daypo at facebook
Last comments
No comments about this test.
Content:
Según la imagen, cual es la formula adecuada para arrojar los resultados en la columna C?. =SI(C2>=60;"APROBADO";"REPROBADO") =SI(B2>=60;APROBADO;REPROBADO) =SI(B2>=60;"APROBADO";"REPROBADO") SI(B2>=60;"APROBADO";"REPROBADO").
Cual es la formula que mejor representa la gráfica, teniendo en cuenta la nota final?. =SI(A2="Si";SUMA(C2:D2);C2) =SI(B2="Si";SUMA(C2:D2);C2) =SI(B2=Si;SUMA(C2:D2);C2) =SI(B2="Si";SUMA(C2-D2);C2).
Observando la siguiente imagen se puede deducir: Solo el producto "sandalia" puede tener un descuento del 10% sobre su valor comercial y dicho valor comercial cual se encuentra en la celda E4. Solo el producto "sandalia" puede tener un descuento del 10% sobre su valor comercial y dicho descuento se encuentra en la celda E4. Todos los productos menos la sandalia puede tener un descuento del 10% sobre su valor comercial y dicho valor comercial cual se encuentra en la celda E4. Solo el producto "sandalia" puede tener un descuento del 10% sobre su valor comercial y dicho valor comercial se encuentra en la celda C4.
Relacione conforme a la imagen el numero con el concepto adecuado. 1 2 3.
Las celdas son campos o espacios de memoria que permiten introducir variados tipos de datos, para ponerlos en relación y ejecutar operaciones en hojas de calculo. Verdadero. Falso.
Un documento de Excel es también conocido como hoja de calculo?. Verdadero. Falso.
El rango en Excel es un conjugo de celdas adyacentes como por ejemplo "C2:F10". Verdadero. Falso.
El rango en Excel es una cinta de opciones que permiten manipular la hoja de calculo. Verdadero. Falso.
Relacione el concepto con la descripción adecuada. Una celda se identifica con: Un libro de Excel se constituye por: Los filtros permiten: Para mostrar datos estadísticos de manera porcentual es mejor utilizar:.
Según la cinta de opciones seleccionada, esta permite: (una o mas de una opción). Organizar alfabéticamente de forma ascendente o descendente los datos. Realizar combinación de correspondencia. Reorganizar los datos según criterios establecidos. Crear una tabla dinámica. Ninguna de las demás alternativas. Construir formulas en Excel.
La imagen ilustra adecuadamente los pasos para crear una gráfica en Excel? SI NO.
Report abuse Terms of use
We use cookies to personalize your experience. If you continue browsing you will be accepting its use. More information.