Prova de Conhecimentos

INFO
STADISTICS
RECORDS
Title of test:
Prova de Conhecimentos

Description:
Windows, Word, Excel, Power Point

Author:
AVATAR

Creation Date:
27/02/2016

Category:
Computers
Click 'LIKE' to follow the bests test of daypo at facebook
Last comments
No comments about this test.
Content:
Qual o Sistema Operacional utilizamos? Windows 7/ XP Windows Vista Windows 8 Linux.
Qual o significado da palavra Windows? Portas Janelas Computador Não sei.
Onde podemos encontrar o paint, calculadora e word pad no nosso computador? Iniciar/ Todos os programas/ Acessarios Area de trabalho Documentos Google Chrome.
Quais opções são verdadeiras? Bill Gates é fundador da Windows Desktop é o mesmo que área de trabalho Monitor é o mesmo que CPU Computador só serve para entrar na internet.
Qual o nome do "pacote office" que contem os programas Word, Excel, Power Point, Etc?.
Ligue de acordo com suas funçoes. Word Excel Power Point Windows.
O windows é um? Sistema operacional Celular Jogo Musica.
assinale a função incorreta. =A1-A2 D3*K8 =SOMA(A1:A8) =HOJE().
Qual a função do Power Point? Planilhas Eletronicas Edição de texto Não sei Apresentação de slides.
Qual a função do Word? Planilhas eletronicas Processador de texto Nao sei Apresentação de slides.
Qual o nome da estrada utilizada nos telefones celulares?.
Ligue os hardwares nos periféricos corretos. Mouse Teclado Monitor Caixa de som HD (Hard disk) Pen Drive.
Quais as materias passadas no curso? Word Power Point Excel Windows Aplicativos de escritorio Internet Farmacia Departamento Pessoal.
Oque é codigo binario? Liguagem utilizada nos computadores Não Sei Comandos do pacote office Uma parada ai que não lembro.
Diga oque é software e oque é hardware Windows Estabilizador Gabinete Microsoft Office Word Google Chrome Papel de parede.
Quantos botoes existem num mouse? Dois Tres e um rolamento Tres Quatro.
Qual o nome da empresa em que vc faz o curso?.
Como criar uma pasta? Botão direito na área de trabalho, novo, pasta. Menu inicio, Acessórios. Barra de tarefas. Internet.
Qual a função do F5 no power point? Fim do slide Iniciar Apresentação novo Slide Salvar.
Digite as funções dos atalhos no Word Ctrl+C Ctrl+V Ctrl+X Ctrl+Z Ctrl+Y Ctrl+T Ctrl+A Ctrl+ P.
Report abuse Terms of use
We use cookies to personalize your experience. If you continue browsing you will be accepting its use. More information.