Prova de excel

INFO
STADISTICS
RECORDS
Title of test:
Prova de excel

Description:
avaliação 2

Author:
neto
(Other tests from this author)

Creation Date:
08/10/2009

Category:
Others
Click 'LIKE' to follow the bests test of daypo at facebook
Last comments
No comments about this test.
Content:
Em uma função, os operadores (:) e (;) servem respectivamente para: Indicar intervalo de células / Separar argumentos de uma função. Separar argumentos de uma função / Indicar intervalo de células. Separar texto de número / Iniciar uma condição. todas estão corretas.
Quero fazer a soma dos valores das células B3 até B10 e D3 até D10, qual função devo utilizar? =SOMA(B3;B10;D3;D10) =SOMA(B3:B10:D3:D10) =SOMA(B3:B10;D3:D10) =SOMA(B3;B10:D3;D10).
Qual função devo utilizar para calcular a média das células B2, C2, D2 e E2 respectivamente? =MÉDIA(B2:E2) =MÉDIA(B2;E2) =MÉDIA(B2;E2) Nenhuma das alternativas está correta.
Quero analisar uma condição, e retornar um valor se a condição for verdadeira, qual função devo utilizar? =SE( ) =CONT.SE( ) =SOMASE( ) =COS( ).
Quero fazer um cálculo, que, indiferentemente de usar o recurso de auto-preenchimento, a célula usada como referência será sempre F4, como devo digitá-la na fórmula? F$4$ $F4$ $F$4 F$4.
Onde encontro a opção Inserir Gráfico? Menu Formatar / Inserir Gráfico. Menu Arquivo / Inserir Gráfico. Menu Inserir/ Gráfico. Nenhuma das alternativas.
São tipos de gráficos: Área, Pizza e Torta. Pizza, Linha e Torta. Colunas, Linha e Pizza. Todas estão corretas.
A FORMULA ABAIXO É REFENTE A QUE FUNÇÃO? *(teste lógico;valor_se_verdadeiro;valor_se_falso). A função máximo. A função mínimo. A função cont.se. A função se.
Qual destas funções NÃO faz parte do Excel? SOMA. MÁXIMO. MULT.SE. CONT.SE.
O que significam esses símbolos no Excel, respectivamente ^ * / Potenciação, Multiplicação e Divisão. Divisão, Potenciação e Multiplicação. Potenciação, Divisão e Multiplicação. Multiplicação, Divisão e Potenciação.
Report abuse Terms of use
We use cookies to personalize your experience. If you continue browsing you will be accepting its use. More information.