Prova de Excel

INFO
STADISTICS
RECORDS
Title of test:
Prova de Excel

Description:
Excel 2010

Author:
IEPCF
(Other tests from this author)

Creation Date:
17/02/2014

Category:
Computers
Click 'LIKE' to follow the bests test of daypo at facebook
Last comments
No comments about this test.
Content:
EM UMA PLANILHA DE EXCEL ENCONTRAMOS DIVERSOS QUADRINHOS AOS QUAIS DAMOS O NOME DE: DADOS FORMAS LINHAS CÉLULAS.
DIGAMOS QUE EXISTAM VÁRIOS VALORES A SEREM SOMADOS QUE SE INICIAM NA CÉLULA B5 E SE ESTENDAM ATÉ A CÉLULA B20. QUAL A FÓRMULA A SER USADA PARA A RESOLUÇÃO DESTE CÁLCULO? =SOMA(B5+B20) =B5+B20 =B5:B20 =SOMA(B5:B20) N.D.A.
AS INFORMAÇÕES DIGITADAS EM UMA CÉLULA PODEM SER: FIXAS OU RELATIVAS CONSTANTES OU FÓRMULAS SOMENTE NÚMEROS FORMULAS OU FUNÇÕES N.D.A.
Estrando com o valor 40 na célula A3 e em sequencia clicando na célula B3, e digitando a seguinte formula: =A3+9 o resultado de A3+B3 é: 56 89 89 65 59 79 49 N.D.A.
Qual símbolo utilizamos ao iniciar uma fórmula ou função no Excel? # @ ; : - N.D.A.
Assinale a opção correta. Quando CRIAMOS um novo documento no Excel, estamos criando um(a): Tabela Planilha Documento Pasta de trabalho Planilha de trabalho.
Para localizar o maior valor existente entre as células A2 até A10 (e todas as células entre esses valores), podemos utilizar a função: =MÁXIMO(A2;A10) =MÁXIMO(A2:A10) N.D.A =MAIOR(A2:A10) =MAIOR(A2;A10).
Qual a extenção do arquivo do excel 2010? .xlsx .xls .xjs .doc .exe .excel.
Marque a resposta correta: No Excel, um mesmo arquivo pode conter, no máximo, até 7 planilhas. O excel não permite colocarmos bordas na célula. É impossível imprimir todas as planilhas de uma pasta de uma só vez. O Excel permite que as guias da planilha possam ser personalizadas com cores diferentes. O excel tem linhas e colunas FINITAS.
Ligue uma colula com a outra preenchendo as corretamente: Extenção dos arquivos do excel 2010 Encontro de linhas e colunas Uma das funções que permitem somar no excel.
Com base na fórmula = (A1+A2) +A3, editada no Excel, assinale a opção correta. O conteúdo da célula A1 será multiplicado pelo conteúdo da célula A2 e somado ao conteúdo da célula A3. O conteúdo da célula A1 será somado ao conteúdo da célula A2 e multiplicado pelo conteúdo da célula A3. O conteúdo da célula A1 será multiplicado pelo conteúdo da célula A2 e somado ao conteúdo da célula A3. O conteúdo das células serão somados e subtraidos por A3 N.D.A.
Report abuse Terms of use
We use cookies to personalize your experience. If you continue browsing you will be accepting its use. More information.